JoeCode

Fix ARM64 MacOS Nokogiri Gem Issue

stack overflow

gem install nokogiri -v '1.10.10' -- --use-system-libraries

This project is maintained by joewils